Go to previous topic
Go to next topic
letzter Beitrag 15 Jul 2017 12:56 von  Günther Rouenhoff
Probleme Ventiltrieb Roadster 3.7?
 3 Antworten
Autor Nachrichten


New Member


Posts:2
New Member


--
30 Jul 2015 08:31

    Hallo,

    mein Roadster 3.7 (EZ August 2013) gibt seit kurzem während der Fahrt Geräusche ab, die denen eines Glücksrades ähneln. Die Geräusche treten nicht permanent auf, sondern überwiegend während der Kurvenfahrt (vor allen Dingen Autobahnauf und -abfahrten), d.h. Kurven mit einem engen Radius. Dies geschieht sowohl bei Links- als auch Rechtskurven. Bei Geradeausfahrt tritt dieses Problem nur sehr sporadisch auf (in der Warmlaufphase bei ca. 3000 Umdrehungen). Die Geräusche sind auch nur für wenige Sekunden zu hören, manchmal nur für einen Bruchteil.
    Die Fachwerkstatt hat bisher sowohl die vorderen Räder inkl. Bremse kontrolliert als auch den Motorraum auf evtl. Spuren einer Berührung(z.B. Spritzwand und Motor) - ohne Erfolg.

    Es liegt die Vermutung nahe, dass die Geräuschentwicklung vom Ventiltrieb/Hydrostössel herrührt.

    Für Hinweise, ob jemand schon ähnliche Probleme gehabt hat, wäre ich dankbar.

     



    New Member


    Posts:29
    New Member


    --
    19 Jun 2017 02:57
    Hi Detlef,
    war es eventuell Dein Diff. ?
    Meins hatte im alten 8er auch mal Geräusche in engen Kurven gemacht....
    LG
    Birger


    Basic Member


    Posts:134
    Basic Member


    --
    04 Jul 2017 01:56
    Hallo Detlef,
    Du weißt, Ferndiagnosen sind schwierig, aber das was Du da beschreibst könnte auch ganz gut zu einem Problem passen, was die Kardanwelle verursacht, wenn sie in ebensolchen Situationen am Tunnel "schrabbt".
    Bei Geradeausfahrt tritt das Problem allerdings eher nicht auf, außer bei starker Beschleunigung und evtl. höher gelegter Achse (also tiefergelegtem Auto....).
    Just thinking......

    Freundliche Grüße,

    Matthias


    New Member


    Posts:3
    New Member


    --
    15 Jul 2017 12:56
    Hallo!
    Genau solche Glücksradgeräusche hatte ich bei meinem 4/4 Bj 89 auch mal. Sie traten nach einer Inspektion auf und nur bei 1200 Umdrehungen - und das auch nicht immer. Meist erst wenn der Motor schon kurz gelaufen war. Es stellte sich nach einigem Suchen heraus, dass es das kleine (Hitze-)Schutzblech über der Lichtmaschine war, das bei 1200 Umdrehungen und wohl ab einer bestimmten Temperatur so in Schwingungen versetzt wurde, dass es gegen die Lichtmachine klapperte. Ich habe es dann mit der Hand ganz leicht nach oben gebogen - und weg war das Glücksrad. Vielleicht gibt es ja beim 3.7 auch so was.
    Übrigens hatte ich auch den Motor/die Ventile in Verdacht und hatte mir schon Sorgen gemacht.
    Gruß aus Duisburg
    Günther


    ---